Перейти к содержимому


php 5.4 saas будет поддержка?


Сообщений в теме: 2

#1 wondertalik

    Активный участник

  • Пользователи
  • PipPipPip
  • 1 156 сообщений
  • Пол:Мужчина
  • Город:Кривой Рог, Украина

Отправлено 06 Октябрь 2014 - 15:16

Собственно сабж указан в теме.

#2 Гость_Roman_*

  • Гости

Отправлено 07 Октябрь 2014 - 10:31

Да, все новые сервера будут работать с версией PHP 5.4 или даже 5.5.

#3 wondertalik

    Активный участник

  • Пользователи
  • PipPipPip
  • 1 156 сообщений
  • Пол:Мужчина
  • Город:Кривой Рог, Украина

Отправлено 08 Октябрь 2014 - 16:02

Просмотр сообщенияRoman (07 Октябрь 2014 - 10:31) писал:

Да, все новые сервера будут работать с версией PHP 5.4 или даже 5.5.
по необходимости вы сможете любой аккаунт перенести на 5.4 или 5.5?





Количество пользователей, читающих эту тему: 3

0 пользователей, 3 гостей, 0 анонимных